2008-12-27

Se liberó la versión 1.7.2 del Firebird .NET provider para .NET 1.1, la cual resuelve un problema cuando se conecta a Firebird 2.1. Puede ser descargado de esta dirección: http://www.ibphoenix.com/main.nfs?a=ibphoenix&s=1230388157:728528&page=ibp_download_dotnet

Componentes